Teraz jest Pn 21 sie, 2017 08:15


ArmA Center PL - powraca!

Sprawy techniczne dotyczące strony i forum.
  • Autor
  • Wiadomość
Offline
Avatar użytkownika

Maćko

Generał

Generał

  • Posty: 3127
  • Dołączył(a): Pt 29 gru, 2006 23:33
  • Lokalizacja: Radom

PostPn 22 sie, 2011 09:17

Jakiej przeglądarki używasz? Na firefoxie i IE problem nie występuje (u mnie).

Ktoś z forum ma jeszcze podobne problemy?
Obrazek
Obrazek
-------------
MOBO: MSI H110M PRO-D | CPU: Core i3 6100@3.7GHz | RAM: 8GB DDR4 2400@2133 MHz CL12 Goodram Play |
GPU: Asus GTX 760 DirectCU II 2GB GDDR5 | SSD: Samsung 850 EVO 250GB | HDD: Samsung HD502HJ 500GB |
PSU: Corsair VS450 | Case: SilentiumPC Brutus S20 | FAN: SilentiumPC Mistral 120 mm
Offline
Avatar użytkownika

Jon

Generał

Generał

  • Posty: 10654
  • Dołączył(a): Wt 20 lip, 2004 00:43
  • Lokalizacja: Kraków

PostPn 22 sie, 2011 09:45

ja nie
http://www.pajacyk.pl

“Politics is supposed to be the second oldest profession. I have come to realize that it bears a very close resemblance to the first.”
~ Ronald Reagan
Offline
Avatar użytkownika

Sejtan

Major

Major

  • Posty: 676
  • Dołączył(a): Pn 19 lip, 2004 21:26
  • Lokalizacja: Starogard Gdański

PostPn 22 sie, 2011 14:14

Avant Browser
Offline
Avatar użytkownika

Maverick

Generał

Generał

  • Posty: 772
  • Dołączył(a): Pn 30 kwi, 2007 12:12
  • Lokalizacja: Kutno

PostPn 22 sie, 2011 21:40

A teraz jak? Problem dalej występuje?
Obrazek
Obrazek


"Read about the history of the place that we live in and stop letting corporate news tell lies to your children." - Immortal Technique
Offline
Avatar użytkownika

Sejtan

Major

Major

  • Posty: 676
  • Dołączył(a): Pn 19 lip, 2004 21:26
  • Lokalizacja: Starogard Gdański

PostPn 22 sie, 2011 21:57

Teraz wszycho ok :] Dzięki :)
Poprzednia strona

Powrót do Forum i strona

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość