Teraz jest Pn 20 lis, 2017 05:31


[Pomoc] Brak ikonek w menu edytora

Dział poświęcony edytorowi ArmA II i Operation Arrowhead, czyli tworzeniu misji.
  • Autor
  • Wiadomość
Offline

connors

Cywil

Cywil

  • Posty: 1
  • Dołączył(a): Cz 23 paź, 2014 22:25

[Pomoc] Brak ikonek w menu edytora

PostN 12 lip, 2015 18:13

Przy stawianiu jednostek nie pokazują się ich ikony, przy oglądaniu samych wozów to nie problem, robi się cieżej kiedy robie normalną misje, cięzko szukać jednostek. Tak jak w załączniku, jakieś pomysły co i jak? Tak się stało po instalcji modów, mam ich sporo i ciężko określić który tak zadziałał :?
Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.
Offline
Avatar użytkownika

Jon

Generał

Generał

  • Posty: 10687
  • Dołączył(a): Wt 20 lip, 2004 00:43
  • Lokalizacja: Kraków

Re: [Pomoc] Brak ikonek w menu edytora

PostN 12 lip, 2015 18:31

Obrazek
http://www.pajacyk.pl

“Politics is supposed to be the second oldest profession. I have come to realize that it bears a very close resemblance to the first.”
~ Ronald Reagan
Offline
Avatar użytkownika

Mustang185

Pułkownik

Pułkownik

  • Posty: 1023
  • Dołączył(a): N 04 kwi, 2010 00:30
  • Lokalizacja: Jasło

Re: [Pomoc] Brak ikonek w menu edytora

PostPn 13 lip, 2015 16:27

FADE? :D
Offline
Avatar użytkownika

Jon

Generał

Generał

  • Posty: 10687
  • Dołączył(a): Wt 20 lip, 2004 00:43
  • Lokalizacja: Kraków

Re: [Pomoc] Brak ikonek w menu edytora

PostPn 13 lip, 2015 21:41

Nah. Po prostu kolega jest niepoważny.
http://www.pajacyk.pl

“Politics is supposed to be the second oldest profession. I have come to realize that it bears a very close resemblance to the first.”
~ Ronald Reagan

Powrót do [ArmA II] Edytor

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości